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• Desk istraživanje predstavlja kvantitativni pristup prikupljanja podataka i procjenu 
informacija sadržanih u sekundarnim izvorima.

• Sekundarni izvori = statistika ili izvještaji pripremljenih za bilo koju drugu svrhu.

• Ostali kvantitativni izvori prikupljanja podataka:
• Anketni upitnici
• Testovi
• Analiza sadržaja
• Sociometrija

Desk istraživanja

Ako podaci koji su vam potrebni već postoje, nema potrebe da „izmišljamo toplu vodu“.

Primarna analiza sekundarnih informacija

Presenter
Presentation Notes
After consulting a variety of sources, you will need to narrow your topic.  For example, the topic of internet safety is huge, but you could narrow that topic to include internet safety in regards to social media apps that teenagers are using heavily.  A topic like that is more specific and will be relevant to your peers.  Some questions to think about to help you narrow your topic: 
What topics of the research interest me the most?
What topics of the research will interest my audience the most?
What topics will the audience find more engaging? Shocking? Inspiring?




Desk istraživanja

Prednosti desk istraživanja:
• Daje opšti pregled situacije
• Procjenjuje i predviđa stanje
• Utvrđuje vektore razvoja oblasti
• Relativno niska cijena
• Brzo prikupljanje podataka
• Analiza velike količine podataka
• Brza analiza prikupljenih podataka
• Dostupnost informacija iz nezavisnih izvora
• Velika pouzdanost koju omogućavaju višestruki izvori podataka

Presenter
Presentation Notes
Once you find your sources, you will want to evaluate your sources using the following questions: 

Author: 
Who is the author?
Why should I believe what he or she has to say on the topic?
Is the author seen as an expert on the topic? How do you know?

Current: 
How current is the information in the source?
When was the source published?
Is the information out-of-date?

Accuracy: 
Is the content accurate?
Is the information presented objectively?  Do they share the pros and cons?



Desk istraživanja

Mane desk istraživanja
• Informacije su opšte prirode
• Podaci mogu biti zastarjeli
• U toku istraživanja drugih ljudi mogu se dogoditi greške koje ne možete otkriti jer nemate 

pristup izvornim podacima
• Teško je provjeriti tačnost i pouzdanost sekundarnih podataka

Presenter
Presentation Notes
Once you find your sources, you will want to evaluate your sources using the following questions: 

Author: 
Who is the author?
Why should I believe what he or she has to say on the topic?
Is the author seen as an expert on the topic? How do you know?

Current: 
How current is the information in the source?
When was the source published?
Is the information out-of-date?

Accuracy: 
Is the content accurate?
Is the information presented objectively?  Do they share the pros and cons?



Desk istraživanja
Kako bi se osigurao kvalitet sekundarnih informacija, koriste se sljedeće tehnike:

1. Da bi se osigurala uporedivost informacija, upoređuju se:
• korištene jedinice pokazatelja, 
• klasifikacija podataka, 
• rasponi vrijednosti, 
• metode mjerenja pokazatelja i 
• vrijeme objavljivanja.

2. Da bi se osigurala tačnost informacija, upoređuju se: 
• svrha publikacije, 
• izvor poruke (reputacija autora, njegove kvalifikacije i mogućnosti koje mora prikupiti potrebne informacije), 
• metode prikupljanja informacija i njihova ispravnost, 
• usklađenost podataka sa podacima iz drugih izvora i 
• stepen primarnog izvora.

Presenter
Presentation Notes
Now, that you have narrowed your topic, you will want to organize your research in a structure that works.  There are some common organizational patterns based on the kind of research you are doing.  

Organizational Structures: 
Cause and Effect- this kind of structure is great for explaining the causes and effects of a topic
Compare and Contrast- in this pattern you highlight the similarities and differences of the topic
Explain process- this structure is great for outlining a series of steps to follow; 
Definition- if you want to make sure your audience understands what something is using illustrations, meanings, clarifying misconceptions, you may want to use this structure
Classification- a common organizational structure is grouping like topics or facts from the research together.  For instance, in the internet safety about social media apps, you may organize the research where you look at each social media app one at a time



Izvori informacija za desk istraživanje

Publikacije

• objavljeni izvori 
podataka

• masovni mediji 
(periodika, nacionalni i 
lokalni časopisi)

• vladine publikacije 
(savezne, državne, 
lokalne)

• posebna izdanja.

Zakonodavstvo
• savezni zakoni

• lokalni zakoni.

Elektronski izvori
• baza podataka

• web stranice elektronskih medija

• vijesti informativnih agencija.

Državni organi
• ministarstva

• industrijska udruženja

• lokalne uprave;

• udruženja.



Baze podataka1

Desk istraživanja

https://ec.europa.eu/transport/road_safety/specialist/statistics_en
https://ec.europa.eu/transport/road_safety/specialist/statistics_en
https://data.oecd.org/transport/road-accidents.htm
https://data.oecd.org/transport/road-accidents.htm
https://extranet.who.int/roadsafety/death-on-the-roads/
https://extranet.who.int/roadsafety/death-on-the-roads/


Desk istraživanja

Publikacije2

http://archive.etsc.eu/PIN-publications.php.html
http://archive.etsc.eu/PIN-publications.php.html
https://www.who.int/publications/i/item/9789241565684
https://www.who.int/publications/i/item/9789241565684
https://www.monstat.org/userfiles/file/saobracaj/2019/PUBLIKACIJA-%20GODISNJA%20STATISTIKA%20SAOBRACAJA%202019-cg(1).pdf
https://www.monstat.org/userfiles/file/saobracaj/2019/PUBLIKACIJA-%20GODISNJA%20STATISTIKA%20SAOBRACAJA%202019-cg(1).pdf


• Prikupljeni podaci se po pravilu sistematizuju, interpretiraju i analiziraju –
predstavljanje rezultata – Data Presentation 

• Na osnovu rezultata se donose preporuke stoga je koncizno predstavljanje rezultata 
veoma važan zadatak svakog desk istraživanja

• Informacije dobijene kao rezultat desk istraživanja prikazuju se vizuelno u vidu tabela, 
dijagrama ili grafikona – vizualizacija podataka - Data Visualization

• Podaci moraju biti pregledni i lako shvatljivi da bi omogućili brzo i lako razumijevanje 
informacija i uzročno-posljedičnih veza. 

• Prikupljeni podaci se najčešće prikazuju u formi:
• stubova (Bars), 
• histograma (Histograms), 
• dvodimenzionalnih i trodimenzionalnih tačkastih dijagrama (Scatterplots i 3D Scatterplots), 
• mrežnih dijagrama (Networks), 
• grafikona tokova (Streamgraphs), 
• mape grananja (Treemap), 
• gantograma (Gantt Charts), 
• i infografika (Infographics).

Desk istraživanja

Presenter
Presentation Notes
After you’ve done your research, it’s time to put your presentation together.  The first step in the process is to introduce the topic.  This is a great time to connect your topic to something that your audience can relate.  In other words, why should they listen to all the information you will be sharing in your research presentation?  What is in it for them?  You may also want to include a graphic or image to grab their attention.

Feel free to duplicate this slide by right-clicking on this slide in the slides pane to the left and select Duplicate Slide.

The next step in your presentation is to state your claim or topic clearly.  Your teacher may even call this your thesis.  As you state your thesis, you may find that this layout is not the best layout for your claim or topic.  You can change the layout by clicking the drop-down menu next to the Layout in the Slides menu section.  You can choose Two Content, Comparison, or Picture with Caption.  Note: A different layout might change the look of the icons on this page.

You will also want to state your facts.  You have done the research now share some of the interesting facts with your audience.  Facts do not have to be boring; you can communicate facts in a variety of ways by going to the Insert Tab.  In the Insert tab you can: 
Insert pictures from your computer or online.
Add a chart 
Create some SmartArt
Insert a variety of icons to help your facts come to life.  Note: You can change the color of the icons by selecting the icon and then click on the Format tab and then Graphics Fill.  From there, you will choose a color from the list or choose More Fill Colors to give you more options.

Since this research presentation is a result of your hard work and searching, you want to make sure you support the claims or points in your presentation with facts from your research findings.  Make sure you give the author proper credit for helping you share your ideas.  If one of your sources has a video that is relevant to your topic, you can add the video as added support.  Keep in mind the length of the video and the amount of time you have for your presentation.  For a 5 minute speech, the video should be no longer than 30 seconds.  

Questions to consider: 
How will you state the author of the source?
Will you need to cite the source on the slide?

What are some ways you can engage your audience so they feel like they are a part of the presentation?  Some ideas to consider is by taking a quick poll like: by a show of hands, how many of you think school uniforms are a way to cut down on bullying?  Another suggestion is to have them hold up a certain number of fingers to see if they agree or disagree.  Finally, you can share a story that the audience can relate to that makes them laugh.

After all the applause, your audience may have some questions.  Be prepared to answer some of their questions by making a list of questions you think they might ask. You may also want to share the presentation with them by providing the link to your presentation, if they want more information.



• Izrada studije o sprovedenom istraživanju – Research Report – predstavlja 
značajan finalni korak svakog desk istraživanja 

• Studija o sprovedenom istraživanju je dokument koji sadrži sve važne elemente u 
vezi sprovedenog istraživanja. 

• Studija istraživanja obično sadrži sledeće djelove: 
• uvod, 
• predmet istraživanja
• ciljevi istraživanja, 
• metodologija istraživanja, 
• rezultati istraživanja, 
• zaključci i preporuke, i 
• priloge u vidu tabela, grafikona, ilustracija i drugih elemenata.

Desk istraživanja

Presenter
Presentation Notes
After you’ve done your research, it’s time to put your presentation together.  The first step in the process is to introduce the topic.  This is a great time to connect your topic to something that your audience can relate.  In other words, why should they listen to all the information you will be sharing in your research presentation?  What is in it for them?  You may also want to include a graphic or image to grab their attention.

Feel free to duplicate this slide by right-clicking on this slide in the slides pane to the left and select Duplicate Slide.

The next step in your presentation is to state your claim or topic clearly.  Your teacher may even call this your thesis.  As you state your thesis, you may find that this layout is not the best layout for your claim or topic.  You can change the layout by clicking the drop-down menu next to the Layout in the Slides menu section.  You can choose Two Content, Comparison, or Picture with Caption.  Note: A different layout might change the look of the icons on this page.

You will also want to state your facts.  You have done the research now share some of the interesting facts with your audience.  Facts do not have to be boring; you can communicate facts in a variety of ways by going to the Insert Tab.  In the Insert tab you can: 
Insert pictures from your computer or online.
Add a chart 
Create some SmartArt
Insert a variety of icons to help your facts come to life.  Note: You can change the color of the icons by selecting the icon and then click on the Format tab and then Graphics Fill.  From there, you will choose a color from the list or choose More Fill Colors to give you more options.

Since this research presentation is a result of your hard work and searching, you want to make sure you support the claims or points in your presentation with facts from your research findings.  Make sure you give the author proper credit for helping you share your ideas.  If one of your sources has a video that is relevant to your topic, you can add the video as added support.  Keep in mind the length of the video and the amount of time you have for your presentation.  For a 5 minute speech, the video should be no longer than 30 seconds.  

Questions to consider: 
How will you state the author of the source?
Will you need to cite the source on the slide?

What are some ways you can engage your audience so they feel like they are a part of the presentation?  Some ideas to consider is by taking a quick poll like: by a show of hands, how many of you think school uniforms are a way to cut down on bullying?  Another suggestion is to have them hold up a certain number of fingers to see if they agree or disagree.  Finally, you can share a story that the audience can relate to that makes them laugh.

After all the applause, your audience may have some questions.  Be prepared to answer some of their questions by making a list of questions you think they might ask. You may also want to share the presentation with them by providing the link to your presentation, if they want more information.



Desk istraživanje
Samostalni rad studenata

Presenter
Presentation Notes
You can use this slide as your opening or closing slide.  Should you choose to use it as a closing, make sure you review the main points of your presentation.  One creative way to do that is by adding animations to the various graphics on a slide.  This slide has 4 different graphics, and, when you view the slideshow, you will see that you can click to reveal the next graphic.  Similarly, as you review the main topics in your presentation, you may want each point to show up when you are addressing that topic. 

Add animation to images and graphics: 
Select your image or graphic.
Click on the Animations tab.
Choose from the options.  The animation for this slide is “Split”.  The drop-down menu in the Animation section gives even more animations you can use.
If you have multiple graphics or images, you will see a number appear next to it that notes the order of the animations.

Note: You will want to choose the animations carefully.  You do not want to make your audience dizzy from your presentation.



Zadaci svakog studenta:

• Odabir indikatora
• Definisanje vremenskog perioda za koje će se 

sprovesti istraživanje odabranog indikatora (ne manje 
od 3 godine)

• Sprovođenje istraživanja o odabranom indikatoru
• Izrada studije o sprovedenom istraživanju u kojoj će 

podaci biti predstavljeni deskriptivno (opisi) i vizuelno 
(tabele, grafikoni, dijagrami...)

• Studija se predaje u word formatu
• Student može osvojiti 10 bodova 

Samostalno desk istraživanje

Presenter
Presentation Notes
You can use this slide as your opening or closing slide.  Should you choose to use it as a closing, make sure you review the main points of your presentation.  One creative way to do that is by adding animations to the various graphics on a slide.  This slide has 4 different graphics, and, when you view the slideshow, you will see that you can click to reveal the next graphic.  Similarly, as you review the main topics in your presentation, you may want each point to show up when you are addressing that topic. 

Add animation to images and graphics: 
Select your image or graphic.
Click on the Animations tab.
Choose from the options.  The animation for this slide is “Split”.  The drop-down menu in the Animation section gives even more animations you can use.
If you have multiple graphics or images, you will see a number appear next to it that notes the order of the animations.

Note: You will want to choose the animations carefully.  You do not want to make your audience dizzy from your presentation.
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